Not found RVSiteBuilder CMS App in .:/opt/php-7.3.20/lib/php

Please contact your provider with info:
1. RVSitebuilder CMS App have not install.
2. Not found vendor path.
3. Your PHP version not compatible, Our system require PHP 7.1+